Dear visitor, welcome to Shisha & Wasserpfeifen Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Date of registration: Nov 16th 2009

First name: tobi

Location: deutschland

Favorite tobacco: Havana Pink Lemonade

  • Send private message

member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months

1

Thursday, January 21st 2010, 7:47pm

El. Kohleanzünder verursacht Stromausfall

Tag Leute ich hab vor kurzem meinen Vulcan elektr. Kohleanzünder bekommen. Am Anfang (bis zum 2.ten Benutzen) hat auch alles super funktioniert Kohle ging an, keine weiteren Auffälligkeiten.
Bei dem 3ten mal benutzen ist dann etwas ziemlich komisches passiert...
Problem:
Ich mach also so den Anzünder an lege die Kohlen drauf und warte bis die Kohlen durch sind. Auf einmal passiert machts Bumm und das Licht im ganzen Haus geht aus. Hab erstmal garnich kappiert was jetz los ist und bin runter in Keller gerannt. Hab dann festgestellt, dass die Sicherung rausgesprungen ist. Als ich versucht hab se wieder reinzudrücken is der Strom wieder ausgegangen... Als ich dann den EKA (Elektronischer Kohleanzünder ^^) aus der Steckdose gezogen hab hats wieder funktioniert.
Das ganze ist mir seitdem öfter passiert, so dass ich zwangsweiße wieder mit dem Gasbrenner arbeiten muss. Der Strom fällt immer nach ca 3-5 Minuten aus, wenn die Kohlen ca. halb durch sind. Hab das Teil immer an nem Doppelstecker laufen.
Hat jemand ne Ahnung, was da los ist oder ähnliche Erfahrungen? ?(
Wäre über jede Hilfe dankbar...
Eine Shisharauchwolke im Gesicht ist immernoch die schönste Art der Zensur.

Silomann

Professional

Date of registration: Dec 30th 2008

Location: Dortmund

Favorite tobacco: Fantasia Magarita

  • Send private message

member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months

2

Thursday, January 21st 2010, 7:53pm

was heißt denn immer an nem doppelstecker?

hatte das auch ein mal, da war der mit nem kühlschrank und ner mikrowelle in einer 3er steckdose. Seit dem sehe ich zu das nichts in der selben dose ist wie der anzünder. Optimalerweise halt direkt in die Wand.

Weiß ja nicht wie die Steckdosen so sind bei euch, also wie viel die vertragen.
Kann mir nur vorstellen das zu viel an einer dose war.
:blubber: :thumbup:

Paradoxic

Professional

Date of registration: Jul 6th 2009

First name: Calvin

Favorite tobacco: Fumari Ambrosia:)

Thanks: 38

  • Send private message

member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months

3

Thursday, January 21st 2010, 7:53pm

ich glaube da haste ne alte Prodouktion erwischt, wenn ich mich Recht Entsinne. Meine nämlich, das das bei vielen alten Modellen passiert ist. Schreib den Shop wo du den gekauft hast einfach mal an.

Mfg
Paradoxic

Shadow_rob

Professional

  • Send private message

member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months

4

Thursday, January 21st 2010, 7:57pm

das passiert au bei der neuen produktion, einfach umtauschen.

Hi Muddi*

Date of registration: Nov 16th 2009

First name: tobi

Location: deutschland

Favorite tobacco: Havana Pink Lemonade

  • Send private message

member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months

5

Thursday, January 21st 2010, 8:14pm

Ich werd jetz erstma den Anzünder direkt an die Wand anstöpseln, wie Silomann mir geraten hat. Wenns nich klappt werd ich das Teil einfach umtauschen.
Danke für die schnellen Tips
mfG Male :)
Eine Shisharauchwolke im Gesicht ist immernoch die schönste Art der Zensur.

bryce041

Beginner

Date of registration: Jan 10th 2010

Location: Hamburg

Favorite tobacco: Viele^^

  • Send private message

member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months

6

Thursday, January 21st 2010, 8:17pm

japp.. is alte produktion eventuell.. hab auch ne alte bekommen und die zu öööhm irgendson shishashop geschickt, der mir das ding repariert hat ... gab neue verkabelung und spirale... funzt super jetzt ;) war nur 1 woche weg


bei mir is die ganze etage ausgegang hahah hab oben und unten und keller.. und immer als ich oben gemacht hab war komplett sicherung oben raus... war ganz komisch aber jetzt gehts wieder :D

Phil994

Professional

Date of registration: Aug 6th 2008

First name: Philipp

Location: Saarland

Favorite tobacco: Havana Pfirsich

Thanks: 3

  • Send private message

member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months

7

Thursday, January 21st 2010, 8:22pm

tja, du hattest wenigstens das glück dass er noch funktioniert. das ding schließt sich ganz schnell mal kurz.

häng es einfach direkt an die büchse (wie schon vorgeschlagen) und wenns dann nicht geht, lass dir das geld zurückzahlen und kauf dir den von shisha laden. den hab ich jz seit 1 1/2 jahren und hatte noch keine probleme mit ihm.

sehe grade die haben den garnicht mehr.

bei meinem steht "gerash" drauf. ist eine offene heizspirale.

kannst ja mal googlen.

bryce041

Beginner

Date of registration: Jan 10th 2010

Location: Hamburg

Favorite tobacco: Viele^^

  • Send private message

member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months

8

Thursday, January 21st 2010, 8:32pm

bei mir waren die ersten 2 male wo ich den stecker reingesteckt hab die sicherung .... dann dachte ich die verarschen mich und habs n drittes mal gemacht, dann war das ganze haus aus... dann musste elektriker komm und irgendwas da regeln... irgendwas war verschmorrt.... ich dachte als erstes das mein haus das nich abkann haha lass dir auf jedenfall das geld zurückgeben bzw frag nach reklamationsreperatur ;)

slade_the_dragon

Intermediate

Date of registration: Jan 10th 2009

First name: Sascha

Location: Wuppertal

Favorite tobacco: AF - Traube-Minze, SB - Blue Mist

  • Send private message

member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months

9

Thursday, January 21st 2010, 9:13pm

RE: El. Kohleanzünder verursacht Stromausfall

Quoted

Original von Malevolentia
Tag Leute ich hab vor kurzem meinen Vulcan elektr. Kohleanzünder bekommen. Am Anfang (bis zum 2.ten Benutzen) hat auch alles super funktioniert Kohle ging an, keine weiteren Auffälligkeiten.
Bei dem 3ten mal benutzen ist dann etwas ziemlich komisches passiert...
Problem:
Ich mach also so den Anzünder an lege die Kohlen drauf und warte bis die Kohlen durch sind. Auf einmal passiert machts Bumm und das Licht im ganzen Haus geht aus. Hab erstmal garnich kappiert was jetz los ist und bin runter in Keller gerannt. Hab dann festgestellt, dass die Sicherung rausgesprungen ist. Als ich versucht hab se wieder reinzudrücken is der Strom wieder ausgegangen... Als ich dann den EKA (Elektronischer Kohleanzünder ^^) aus der Steckdose gezogen hab hats wieder funktioniert.
Das ganze ist mir seitdem öfter passiert, so dass ich zwangsweiße wieder mit dem Gasbrenner arbeiten muss. Der Strom fällt immer nach ca 3-5 Minuten aus, wenn die Kohlen ca. halb durch sind. Hab das Teil immer an nem Doppelstecker laufen.
Hat jemand ne Ahnung, was da los ist oder ähnliche Erfahrungen? ?(
Wäre über jede Hilfe dankbar...


Soooo ich habe genau die gleiche Erfahrung damit gemacht.

Das liegt laut meinem Vater (ehem. Elektriker ^^) an der Heizspirale, wenn die heiß wird kommt irgendwo der innenliegende draht an die außenhülle und dann hast du einen Kurzschluss, der FI-Schalter fliegt raus und deine Bude ist dunkel. Danke dem FI sonst würde dir der anzünder durchschmoren.

Lösung: Einschicken an Shisha-Net <= das ist der importeur.

Nach ca 1 Woche hast du eine neue Heizspirale in deinem Erhitzer und alles ist gut, meiner läuft jetzt tadellos seit ca 6 Monaten...

Gruß
Sascha
Positive Verkaufserfahrungen mit:
30 Partnern

Positive Kauferfahrungen mit:
4 Partnern

Positive Tauscherfahrungen mit:
3 Partnern

Positiver Kauf einer Shisha bei:
Shishanoob12345

Wer waren meine Handelspartner?: KLICK

RapidWien

Intermediate

Date of registration: Nov 28th 2009

First name: Stefan

Location: Wien

Favorite tobacco: SB, Fumari, JMs

  • Send private message

member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months

10

Thursday, January 21st 2010, 9:26pm

mir ist das in summe 2 mal passiert (von ka wie oft ich den schon verwendet habe, rennt aber täglich seit mehreren monaten). diese 2x sind dann passiert wenn ich einfach in meinem zimmer zu viel am laufen gehabt habe (pc, stero anlage, ps2 und co^^). seit dem ich nicht mehr so einen hochbetrieb habe rennt alles paletti.
Erfolgreich gekauft bei:
Erfolgreich verkauft an: haensje, maetti91, _Muskelberg_, winni, RocKSta
Erfolgreich getauscht mit: smok-e, nokular, amaz1ng, DvS, slade_the_dragon, Lockdog87

Negativ gehandelt mit:

TheEagle

Professional

Date of registration: Jan 13th 2007

First name: Christian

Location: Aichtal

Favorite tobacco: Je nach Laune

Thanks: 1

  • Send private message

member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months

11

Thursday, January 21st 2010, 9:27pm

Die Frage ist nur, ob er überhaupt einen FI hat... braucht man meines Wissens nach nur bei Neubauten.

Wie es bei so ner Schaltung (bestehend aus Widerstand und Schalter) zu nem ungewollten Kurzschluss kommen kann, kann ich allerdings nich verstehen...

Königreich Württemberg - furchtlos und trew
„Wenn man zu Gott spricht, ist man religiös. Wenn Gott mit einem spricht, ist man irre.” Dr. House
The end is near: ABI 2010

Krause90

Master

Date of registration: Jul 3rd 2007

Location: Deutschland

Favorite tobacco: Starbuzz +Fantasia

Thanks: 2

  • Send private message

member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months member for more than 144 months

12

Friday, January 22nd 2010, 7:40am

Also umtauschen hmm..
Blubberladen hatte bei mir als Ausrede :D Das ein
Bedienungsfehler vorliegt :D
Als Beispiel hat er genannt: Ich habe das Teil vielleicht
zu lange an gelassen (klar, wir haben 3 Anzünder im ganzen Haus verteilt, um die Bude im Winter mit einem 2000 Watt Anzünder zu heißen xD, richtig :D )

Vielleicht lag der Fehler auch vor, als ich den Stecker vielleicht falsch in die Steckdose gesteckt habe oder falsch rausgezogen hab, man weiss es nicht :D
Oder 3 Cocobricos waren einf. zu viel :D

Also umtauschen ist fast zwecklos, da die Dinger einfach nur Schrott sind. Schraub den ma unten auf und guck dir das an, Billiger Schrott aus Syrien!

DJ 6Addict

Intermediate

Date of registration: May 23rd 2009

First name: Ken

Location: Radebeul

Favorite tobacco: Immer auf der Suche...

  • Send private message

member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months

13

Friday, January 22nd 2010, 7:51am

Bei mir hats auch zum Anfang ein paar mal die Sicherung rausgehauen aber inzwischen passiert das gar nicht mehr. Vielleicht haben sich die Sicherungen an dieses Teil gewöhnt :D
The world is my motherfucking playground homie!
Erfolgreich gehandelt mit: Optik-Boom, 3er-Pasch, Rauch_dat

Marc*

Professional

Date of registration: Jul 10th 2008

First name: Marc

Location: Recklinghausen

Favorite tobacco: Fantasia, Social Smoke, Fumari, Starbuzz

Thanks: 16

  • Send private message

member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months

14

Friday, January 22nd 2010, 8:09am

Ich hatte auch genau dieses Problem,immer wenn ich meinen direkt an der Wandsteckdose eingestöpselt hatb flog der FI raus.
Oftmals hatte ich noch Rechner und Plasma laufen und dachte es lag daran.
Jedoch hat es manchmal auch geklappt, wenn beides am laufen war.

Dann hab ich es einfach Mal über eine 3er Steckdose probiert und seitdem ist kein einziges Mal mehr die Sicherung rausgeflogen.
gehasst, verdammt, vergöttert!




Ganz anders als Ihr sind wir Stress gewohnt,
wir suhlen uns darin, nur so fühln wir uns wohl!
Genug geredet - nur eins will ich Euch noch sagen:
Wenn Ihr, wenn Ihr Ärger wollt, den könnt ihr haben!


posse

Beginner

  • "posse" has been banned

Date of registration: Jan 21st 2009

First name: Julian

Location: G-Town

Favorite tobacco: apfel,cola,pfirsich.....

  • Send private message

member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months

15

Friday, January 22nd 2010, 11:03am

Komme aus Berlin als ich in münchen war habe ich mir auch ein gekauft

zuhause angekommen beim einsteckern stromausfall weil ich wusste das ich die nächste zeit nicht mehr nach münchen fahre hab ich das teil auf den boden gedonnert

wieder in die steckdose und es ging! war wohl nur ein wackel kontakt

Shadow_rob

Professional

  • Send private message

member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months

16

Friday, January 22nd 2010, 1:10pm

naja krause... die dinger sind schon geil leider werden die net in deutschland hergestellt somit sind 4 von 10 halt sschrott un der rest ok :p
aber bei den preisen erwartet man eigendlich, das die vorher getestet werden, bzw ein reibungsloser umtausch stattfindet.

Hi Muddi*

Ic3

Trainee

Date of registration: Jul 15th 2009

First name: Nils

Location: Radebeul

Favorite tobacco: bisher zu wenig geraucht ansonsten: AF Traube /Havanna Minze /Fantasia PinkLemonade /Fantasia Surfer on Acid

  • Send private message

member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months

17

Friday, January 22nd 2010, 1:36pm

meiner läuft läuft einwandfrei und hat erst einma die gartensicherung rausgehaun, da dies aber der einzige zwischenfall mit ihm war (abgesehen von geschmolzener alu.... aber gehört ja nich hier her) bin ich ganz zufrieden.
Hält auch schon ein 3/4 Jahr. Ist total verbogen und ramponiert aber er tut seinen Dienst!

mfg.
Ic3

Grotte93

Beginner

Date of registration: Dec 11th 2009

First name: Daniel

Location: würzburg

Thanks: 1

  • Send private message

member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months

18

Friday, January 22nd 2010, 5:24pm

ist mir auch schon passiert. als tipp gebe ich dir einmal eine andere steckdose verwenden. hat bei mir funktioniert. Wenn das nicht hilft kann es an deinem stromnetz liegen, da der grill für die ersten paar minuten sehr viel energie zieht und damit die sicherungen auslöst. nun kannst du dir auch überlegen eine andere sicherung einzubauen mit einem anderen auslösestrom. sodass sie mit mehr spannung belegt werden kann ohne auszulösen. dies klingt aber sehr kompliziert also würde ich erst einmal in einen anderen raum zum kohleanzünden gehen oder eine andere steckdose verwenden

Salatalles

Professional

Date of registration: Jul 13th 2008

First name: Julius

Location: Berlin

Favorite tobacco: AF grape, SB Blue mist

  • Send private message

member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months

19

Friday, January 22nd 2010, 5:35pm

Quoted

Original von Grotte93
ist mir auch schon passiert. als tipp gebe ich dir einmal eine andere steckdose verwenden. hat bei mir funktioniert. Wenn das nicht hilft kann es an deinem stromnetz liegen, da der grill für die ersten paar minuten sehr viel energie zieht und damit die sicherungen auslöst. nun kannst du dir auch überlegen eine andere sicherung einzubauen mit einem anderen auslösestrom. sodass sie mit mehr spannung belegt werden kann ohne auszulösen. dies klingt aber sehr kompliziert also würde ich erst einmal in einen anderen raum zum kohleanzünden gehen oder eine andere steckdose verwenden


autsch ^^ den tipp bitte ignorieren, so gut er auch gemeint war,
versuche herrauszufinden ob vllt die steckdosen in den anderen räumen über eine andere sicherung laufen und schließ den da an. ansonsten mach solange viel stromfressende geräte aus (fernsehr, pc, musikanlage)...

auf keinen fall einfach ne höhere sicherung einbauen, es aht meißt seinen grund das die sicherung drin ist die eben damals gewählt wurde.


edit: beruf: elektroniker, da tuts gleich 3 mal so viel weh ^^
Er ist vor allem bekannt für seinen sehr großen Penis, seine große Ausdauer und sein Stehvermögen.

This post has been edited 1 times, last edit by "Salatalles" (Jan 22nd 2010, 5:35pm)


Grotte93

Beginner

Date of registration: Dec 11th 2009

First name: Daniel

Location: würzburg

Thanks: 1

  • Send private message

member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months member for more than 108 months

20

Friday, January 22nd 2010, 9:59pm

Ich als Elektrotechnicker für meinen teil weiß, das jeder raum einzeln abgesichert ist. aber die idee mit einer anderen sicherung für einen elektrogrill ist ein bischen doof, da sonst die sicherung nichtmehr rechtzeitig bei einem kurzschluss auslöst.

Einfach geräte abschalten klingt etwas logischer. war schon weng geschmarri von mir