Dear visitor, welcome to Shisha & Wasserpfeifen Forum. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

PatchyFog

Professional

Date of registration: Jun 22nd 2014

Favorite tobacco: Al Ibaba D'oenr ;-)

Thanks: 907

  • Send private message

member for more than 60 months member for more than 60 months member for more than 60 months member for more than 60 months member for more than 60 months

1

Saturday, May 21st 2016, 9:28am

Firefox friert bei Shisha-Forum-Aufruf ein

Seit einer Woche friert Firefox ca. 15 Sek ein, wenn ich shisha-forum.de aufrufe. Alle anderen Websites erscheinen wie gewohnt sofort (50.000er Leitung).

Parallel fällt mir immer wieder die geballte Bot-Werbung für Nike Jordan-Schuhe und CNC-Fräsen auf. Da gab/gibt es hier - meist morgens - etliche Dummy-Accounts (Wie: christin 8718 - "Get more news regarding the 2016 cheap jordan"). Hängt das zusammen? Hat jemand den gleichen Effekt beim Forenaufruf?
Was ich im Leben nie begreife - ist das Setup der Wasserpfeife (Albert Dampfstein)

Date of registration: Jun 29th 2012

First name: Fabian

Location: Kassel

Favorite tobacco: Al Kashmir/Desi Murli/Kismet/Loop/Minar Jurak/Moassel Salloum Plain/Nakhla+Zaghloul/Selfmade Jurak/Tangiers C+CB+F-Line

Thanks: 1610

  • Send private message

member for more than 84 months member for more than 84 months member for more than 84 months member for more than 84 months member for more than 84 months member for more than 84 months member for more than 84 months

2

Saturday, May 21st 2016, 10:04am

Einfrieren und Abstürze hatte ich noch nicht , aber seit dem letzten Update ist es um Einiges träger geworden ,
gerade das Laden der Seite Seiten dauert viel länger als bei Chrome oder Edge .

Hast du das neue Update schon installiert ? Vielleicht liegt es daran !

Aud jeden Fall würde ich mal die Chronik bereinigen und möglichst wenig Add Ons laufen lassen ,
das hat bei mir geholfen .

1 registered user thanked already.

Users who thanked for this post:

PatchyFog (21.05.2016)

PatchyFog

Professional

Date of registration: Jun 22nd 2014

Favorite tobacco: Al Ibaba D'oenr ;-)

Thanks: 907

  • Send private message

member for more than 60 months member for more than 60 months member for more than 60 months member for more than 60 months member for more than 60 months

3

Saturday, May 21st 2016, 11:15am

Danke für die Tipps! :)

Mein Feuerfuchs ist aktuell: Version 46.0.1.
Eine Chronik wird nicht angelegt (gerade gecheckt). Bei Chrome nervt mich die Zwangschronik (trotz Incognito-Modus).
Add-Ons: nur Addblock und Kaspersky Protection (Kaspersky IS).

Diese extremen 15 "Gedenksekunden" tauchen bisher nur bei unserem Forum auf. ;(
Andere Foren (zu anderen Hobbies), sind sofort da. Obwohl die nicht "kleiner" sind und ebenfalls jede Menge Bildmaterial/Links/Banner auf der Portalseite enthalten.
Was ich im Leben nie begreife - ist das Setup der Wasserpfeife (Albert Dampfstein)

ShishaMitja

Super Moderator

Date of registration: Jun 4th 2009

First name: Jan

Location: 82.498446, -62.333803

Favorite tobacco: Al Kashmir Veilchen

Thanks: 946

  • Send private message

member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months member for more than 120 months

4

Saturday, May 21st 2016, 12:26pm

Kann ich mit der gleichen Firefox-Version nicht reproduieren. Ist es jede Seite oder Portal/Startseite?
Meine Handelspartner
Dschinni Gamerschlauch im Test
Coming soon: Gamerschlauch V2 im Test

2 registered users thanked already.

Users who thanked for this post:

PatchyFog (21.05.2016), Dr. Bunsen Honeydew (21.05.2016)

PatchyFog

Professional

Date of registration: Jun 22nd 2014

Favorite tobacco: Al Ibaba D'oenr ;-)

Thanks: 907

  • Send private message

member for more than 60 months member for more than 60 months member for more than 60 months member for more than 60 months member for more than 60 months

5

Saturday, May 21st 2016, 12:50pm

Immer nur beim erstmaligen Auftruf der Portalseite (danach ist sie wohl im Speicher). Egal, ob ich zuerst direkt auf http://www.shisha-forum.de gehe oder aus dem Forum erstmalig zum Portal gehe.

Folge ich dagegen "nur" dem Link in der E-Mail "Neuer Beitrag zum Thema...", ist die entsprechende Forenseite sofort da.

Habe die Add-Ons Addblock plus und Kaspersky Protection deaktiviert, CCleaner laufen lassen und den Rechner neu gestartet. Immer noch Gedenksekunden beim Portal.

Mag trotzdem an der Kombination Win 7, Firefox und Kaspersky IS liegen... Nächste Woche geht hier ein neuer Rechner mit Win 10 und anderem Antivirenprogramm an den Start. Mal sehen, ob es da anders läuft.

Danke für's Checken! Solange das nur bei mir und mit diesem Rechner auftritt, wird sich mein Problem dann sozusagen von selbst lösen :)
Was ich im Leben nie begreife - ist das Setup der Wasserpfeife (Albert Dampfstein)

1 registered user thanked already.

Users who thanked for this post:

Dr. Bunsen Honeydew (21.05.2016)

Vallen

Intermediate

Date of registration: Aug 8th 2014

First name: Danny

Location: NRW

Favorite tobacco: Al waha melon sunshine, AF doppel apfel,

Thanks: 53

  • Send private message

member for more than 60 months member for more than 60 months member for more than 60 months member for more than 60 months member for more than 60 months

6

Sunday, May 29th 2016, 2:43pm

hi,

habe ich auch, gehe ich einfach nur auf shisha-forum.de lädt es ca 10 sekunden ( in der zeit kann ich auch keine andere page im neuen tab öffnen) habe mich auch schon gefragt woran das liegen kann aber habe keine lösung gefunden.

win 7
fireforx 46.0.1
avira anti vir

0andivio0

Professional

Thanks: 175

  • Send private message

member for more than 48 months member for more than 48 months member for more than 48 months member for more than 48 months

7

Sunday, May 29th 2016, 2:51pm

Habe auch die selben Performance Probleme mit FireFox.

Mfg :)

DrGonzo

Professional

Date of registration: Jul 10th 2008

Location: Hessen

Favorite tobacco: Kismet | Al Kashmir | Al Fakher

Thanks: 45

  • Send private message

member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months

8

Monday, May 30th 2016, 12:57am

Jup, kann ich ebenfalls bestätigen.
Sobald ich das Portal aufrufe über die URL: shisha-forum.de hängt sich der Firefox auf.
Habs an 2 verschiedenen Rechnern getestet, aktuell nutze ich die 46.0.1.

DrGonzo

Professional

Date of registration: Jul 10th 2008

Location: Hessen

Favorite tobacco: Kismet | Al Kashmir | Al Fakher

Thanks: 45

  • Send private message

member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months member for more than 132 months

9

Monday, June 20th 2016, 3:09pm

Keine Probleme mehr von meiner Seite aus :)

Similar threads